User Tools

Site Tools


handover:a1515

a1515

Hobart 12m

Module HOB+0100/16000, 13.5 GB used, Bank B

  • The 9TB jump from a1514 still leaves enough space for a1515 (4TB experiment), Jamie said that we should continue to use this module. (JS)
  • Hobart windsensor not working :( I tried to restart it but attempts failed :((
  • 08:05 UT bank change, recording on HOB+0110/16000/1024, -2389GB

Katherine 12M

Module HOB+0106/16000, 7.3 TB used, Bank B

Yarragadee

Module HOB+0102/16000, 12.1 TB used, Bank A

  • Ongoing DBBC issue causing problems in S band. (JS)
  • 02:20 UT - Antenna stuck. Restarted at 02:30 UT missing scans: 060-0220 to 060-0234 (vk)
  • 02:52 UT - Antenna stuck… again. Missed scans: 060-0252 to 060-0258 (vk)
  • 03:00 UT - Antenna stuck. Called JMc who suggested calling Yg. Called Yg. No answer. Continued to “Reboot Central” in HMI. Missed scans: 060-0300 to 060-0312 (vK)
  • Expected disk_pos deficit = 83 GB
  • 05:00 UT - disk_pos drifting since ~03:30 UT. Deficit is now ~55 GB, even considering the deficit from stoppages (vk)
  • 05:56 UT - Antenna stuck. Missed scans: 060-0556 to 060-0603a (vk)
  • Expected disk_pos deficit = 83 + 20
  • Spoke to John on the phone who informed me that there has been a power outage at Yg for the last ~3 hours and telescope has been operating on generators. Expecting mains power from ~07:30 UT
  • 07:03 antenna lost connection (due to generator issue?), 07:05 restarted, scans afefcted 0705-0709
  • Experimented ended 1400 GB behind?? But I ran through the list of scans one by one and couldn't find any missing after 07:07 UT (Ellen)
You could leave a comment if you were logged in.
/home/www/auscope/opswiki/data/pages/handover/a1515.txt · Last modified: 2015/03/01 21:36 by Lucia Plank