User Tools

Site Tools


handover:aov009

This is an old revision of the document!


AOV009

Hobart 12m:

Disk VSN: HOB+0047/6000/1024

Data volume at beginning: 1665.252 GB

  • 18:00 UT: Experiment started OK (Tiege)
  • 05:34 UT: Wind stow started scan 133-0534a is the first affected. (Jim)
  • 05:45 UT: Auto-stow released. Lost all scans until and including 133-0538. Next scan is 133-0554 (Jim)
  • 05:59 UT: Wind stow again. Between scans at the moment. Next one at is 133-0614. (Jim)
  • 06:07 UT: Recovering from stow. No scans lost this time (Jim)
  • 06:41 UT: Another wind stow started (Jim)
  • 06:48 UT: Auto-stow released. Scans affected 133-0641 (stowed mid scan for this) through to 133-0646a. (Arwin)
  • 08:23 UT: disk_pos trails by 56 Gb. (Arwin)
  • Had the following error “WARNING: error st -24 computer time window exceeded 0.25 seconds, see value above” at the times listed below. According to the wiki, it is related to network transfers running at the same time and can be safely ignored.(Arwin)
    1. 07:28 UT
    2. 08:41 UT
    3. 09:08 UT
    4. 12:07 UT
    5. 12:48 UT:
  • 09:41 UT: Automatic wind stow activated. (Arwin)
  • 09:50 UT: Wind stow auto released but antenna did not recover. It went into another wind stow while trying to manually bring the telescope back (Arwin)
  • 10:29 UT: Telescope function restored manually after switching drives off-on. Scans affected 133-0944 through to 133-1027. It might have recorded data for 133-1020,133-1022, and 133-1027 after restarting the schedule. (Arwin)
  • 11:29 UT: ALARM: error m5 -104 mk5cn: time-out, connection closed. Everything seems to be fine, previous handover notes suggest nothing needs to be done. (Arwin)
  • 10:58 UT: Wind stow activated. (Arwin)
  • 11:15 UT: Auto-stow released. Scans affected 133-1113.(Arwin)
  • 11:32 UT: Wind stow activated. (Arwin)
  • 11:56 UT: Antenna back online after wind stow release and manual intervention. Scans affected 133-1135 through to 133-1154. (Arwin)
  • 12:09 UT: disk-pos is lagging by about 105 gb, which is up from 56 gb lag observed 2 hrs earlier. I belive this is due to having the scheduled halted to recover from stows. (Arwin)
  • 12:19 UT: ALARM Automatic wind stow activated. (Arwin)
  • 12:25 UT: Auto-stow released. Scans affected 133-1224 (Arwin)
  • 12:27 UT: ALARM Automatic wind stow activated (Arwin)
  • 12:33 UT: Auto-stow released. Scans affected: None (Arwin)
  • 13:04 UT: Wind Stow activated (Liz)

Missed scans running tally (for end of experiment email convenience-Arwin)

  1. 133-0534a through to 133-0538 -wind stow
  2. 133-0641 (stowed mid scan for this) through to 133-0646a -wind stow
  3. 133-0944 through to 133-1027 -wind stow + failure to recover
  4. 133-1113 -wind stow
  5. 133-1135 through to 133-1154 -wind stow + failure to recover
  6. 133-1224 through to 133-1239 -wind stow
  7. 133-1305 through to
You could leave a comment if you were logged in.
/home/www/auscope/opswiki/data/attic/handover/aov009.1463058889.txt.gz · Last modified: 2016/05/12 13:14 by Arwin Kahlon