User Tools

Site Tools


handover:aov009

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
handover:aov009 [2016/05/12 18:46]
Arwin Kahlon
handover:aov009 [2016/05/12 19:03] (current)
Arwin Kahlon
Line 7: Line 7:
 Data volume at beginning: 1665.252 GB Data volume at beginning: 1665.252 GB
  
-  * 18:00 UT: Experiment started OK (Tiege)Tier+  * 18:00 UT: Experiment started OK (Tiege)
   * 05:34 UT: Wind stow started scan 133-0534a is the first affected. (Jim)   * 05:34 UT: Wind stow started scan 133-0534a is the first affected. (Jim)
   * 05:45 UT: Auto-stow released. Lost all scans until and including 133-0538. Next scan is 133-0554 (Jim)   * 05:45 UT: Auto-stow released. Lost all scans until and including 133-0538. Next scan is 133-0554 (Jim)
Line 56: Line 56:
   - 133-1224 through to 133-1239 -wind stow   - 133-1224 through to 133-1239 -wind stow
   - 133-1305 through to end   - 133-1305 through to end
-====== AOV009 ====== 
- 
-Hobart 12m: 
- 
-Disk VSN: HOB+0047/​6000/​1024 
- 
-Data volume at beginning: 1665.252 GB 
- 
-  * 18:00 UT: Experiment started OK (Tiege) 
-  * 05:34 UT: Wind stow started scan 133-0534a is the first affected. (Jim) 
-  * 05:45 UT: Auto-stow released. Lost all scans until and including 133-0538. Next scan is 133-0554 (Jim) 
-  * 05:59 UT: Wind stow again. Between scans at the moment. Next one at is 133-0614. (Jim) 
-  * 06:07 UT: Recovering from stow. No scans lost this time (Jim) 
-  * 06:41 UT: Another wind stow started (Jim) 
-  * 06:48 UT: Auto-stow released. Scans affected 133-0641 ​ (stowed mid scan for this) through to  133-0646a. (Arwin) 
-  * 08:23 UT: disk_pos trails by 56 Gb. (Arwin) 
-  * Had the following error "​WARNING:​ error st  -24 computer time window exceeded 0.25 seconds, see value above" at the times listed below. According to the wiki, it is related to network transfers running at the same time and can be safely ignored.(Arwin) 
-             - 07:28 UT 
-             - 08:41 UT 
-             - 09:08 UT 
-             - 12:07 UT 
-             - 12:48 UT: 
-  * 09:41 UT: Automatic wind stow activated. (Arwin) 
-  * 09:50 UT: Wind stow auto released but antenna did not recover. It went into another wind stow while trying to manually bring the telescope back (Arwin) 
-  * 10:29 UT: Telescope function restored manually after switching drives off-on. **Scans affected ​ 133-0944 through to  133-1027**. It might have recorded data for  133-1020,​133-1022,​ and 133-1027 after restarting the schedule. (Arwin) 
-  * 11:29 UT: ALARM: error m5 -104 mk5cn: time-out, connection closed. Everything seems to be fine, previous handover notes suggest nothing needs to be done. (Arwin) 
-  * 10:58 UT: Wind stow activated. (Arwin) 
-  * 11:15 UT: Auto-stow released. Scans affected ​ 133-1113.(Arwin) 
-  * 11:32 UT: Wind stow activated. (Arwin) 
-  * 11:56 UT: Antenna back online after wind stow release and manual intervention. Scans affected ​ 133-1135 ​ through to  133-1154. (Arwin) 
-  * 12:09 UT: disk-pos is lagging by about 105 gb, which is up from 56 gb lag observed 2 hrs earlier. I belive this is due to having the scheduled halted to recover from stows. (Arwin) 
-  * 12:19 UT: ALARM Automatic wind stow activated. (Arwin) 
-  * 12:25 UT: Auto-stow released. Scans affected 133-1224 (Arwin) 
-  * 12:27 UT: ALARM Automatic wind stow activated (Arwin) 
-  * 12:33 UT: Auto-stow released. Scans affected: None (Arwin) 
-  * 13:04 UT: Wind Stow activated (Liz) 
-  * 14:08 UT: Autostow released. Antenna not released. While trying to recover manually, went into another stow (Liz) 
-  * 14:10 UT: Wind stow activated (liz) 
-  * 14:27 UT: total data recorded lagging by 110Gbyte, while large, only an increase of 5Gbyte from 2hrs ago despite long stow periods (Liz) 
-  * 15:25 UT: ALARM: error m5 -104 mk5cn: time-out, connection closed again as listed by Arwin at 11:29 UT, previous handover notes suggest nothing needs to be done (Liz) 
-  * 16:12 UT: Disk position still lagging, by approx 116Gbyte (Liz) 
-  * 17:09 UT: Noticed wind speed had dropped and antenna was not stowed in the AneMonitor window but e-remote control and log monitor were still saying stowed. Followed instructions in the wiki for 12m antenna wind stows but once again, just as it seemed fixed, wind speed picked up to 50+ km/h and antenna stowed (approx 17:11 UT). log monitor didn't alarm though (Liz) 
-  * 17:25 UT: As above (17:09 UT) but while attempting to manually recover started to get error WARNING: error bo -211 can't open a new schedule when an experiment procedure is executing (Liz) 
-  * 17:44 UT: spoke to Ellen. Unsure why this is occurring. Near end of experiment ? advised that was unlikely to fix, restart the field system and just let schedule end.  
-  * 1800 UT: total data recorded 1174.48 GB (Liz) 
- 
- 
- 
-Missed scans running tally (for end of experiment email convenience-Arwin) ​ 
-  - 133-0534a through to 133-0538 -wind stow 
-  - 133-0641 ​ (stowed mid scan for this) through to  133-0646a -wind stow 
-  - 133-0944 through to  133-1027 -wind stow + failure to recover 
-  - 133-1113 -wind stow 
-  - 133-1135 through to  133-1154 -wind stow + failure to recover 
-  - 133-1224 through to 133-1239 -wind stow 
-  - 133-1305 through to end 
- 
-{{tag>}} 
- 
  
-~~DISCUSSION~~ 
 {{tag>}} {{tag>}}
  
  
 ~~DISCUSSION~~ ~~DISCUSSION~~
/home/www/auscope/opswiki/data/attic/handover/aov009.1463078799.txt.gz · Last modified: 2016/05/12 18:46 by Arwin Kahlon