User Tools

Site Tools


handover:aov035

AOV035

Hobart 26m

Disk VSN: HOB+0125/32000/1024 | Data volume at beginning: 15.9 TB

  • 1725UT - Cryo monitoring system not working at Ho (ERROR ma -4 Device rx timed-out on response). I have replaced the cryomon and rxmon procedures with nops in EXPERIMENT procedure library for the time being, because otherwise it waits for each rx measurement to time out. I have also commented out the rxmon command in the midob procedure in STATION library, as that is also waiting for timeout, and screwing up scan timing. (Patrick)
  • 1725UT - wx command not working. Returning the following errors: (Patrick)
    • wx#Problem connecting to metserver socket
    • wx#Illegal error class code: 0xffffffff
  • 1730UT - Experiment started OK (Patrick)
  • 1842UT - Windstowed from 18:42 - 19:25. (Patrick)
    • Missed scans: 134-1841b thru 134-1924b
  • 1925UT - Field system time out of sync (ERROR sc -13 setcl: formatter to FS time difference 0.5 seconds or greater). Fixed by running sy=run setcl offset in oprin. (Patrick)
    • Also at 20:46, 22:47, 22:52
  • 2300UT - Fixed rxmon/cryomon (ERROR ma -4 Device rx timed-out on response) by resetting TTY distributor with “reset” switch on old S/X MarkIV rack. Serial communications from Hobart to s/x receiver are still patched through this rack. (Warren and Brett)
  • 1200UT- Onsource status is slewing (Momtaz)!

Katherine 12m

Disk VSN:HOB+0015 | Data volume at beginning: 0.0 GB

  • 1730UT - No system temperature measurements. Restarted DBBC pc, which fixed it. (Patrick)
  • 1730UT - Experiment started OK (Patrick)

Yarragadee 12m

Disk VSN: HOB+0131 | Data volume at beginning: 0.0 GB

  • 1730UT - Experiment started OK (Patrick)
  • 1730UT - no connection to Yg maser (Patrick)
You could leave a comment if you were logged in.
/home/www/auscope/opswiki/data/pages/handover/aov035.txt · Last modified: 2019/05/15 11:15 by Md. Momtazur Rahman