User Tools

Site Tools


handover:aug032

aug032

Hobart 26m

Disk VSN: USN-0097

Volume at Beginnning: 0GB

  • 16:15 UT can't connect to mkv, calling on-call (Warren) to assist. (Bryn)
  • 16:50 UT new module in mkv, can connect, but can't start up Mark5A. Warren restarting mkv. (Bryn)
  • 17:00 UT running setupsx causes several errors:
    • ERROR sp -13 This command not supported for your equipment, check equip.ctl
    • ERROR df -201 Mode must be one of: astro, geo, wastro, test, lba, astro2, or astro3.
    • ERROR di -400 IF module position exceeds number of conditioning modules
    • ERROR q* -201 Channel must be loa-d: VLBA/4/5+DBBC, lo1-3: MK3/4/5+K4, lo1-4: LBA/4+all others
  • 17:20 UT tried switching procedure to AUG031 and rerunning setupsx, gave same errors (Bryn)
  • 17:45 UT fixed errors by switching to correct ctl files (Bryn)
  • 17:59 UT Recording started with source 0834-201, scan 311-1759 disk pos lagging 97.7 GB. (Bryn)
  • 14:40 A few gpib device time out errors. Running counter seems to have fixed the issue. (Arwin)
  • 1524 UT rxp not responding. Though the live page is reporting the right receiver. (Arwin)

Hobart 12m

Disk VSN: HOB+0034

Volume at Beginning: 1.795 GB

  • General note: getting several slewing errors after recording started (about 10% of scans, only missing part of a second of the scan). (Bryn)

Katherine

Disk VSN: GSFC+023

Volume at Beginning: 4773.578 GB

  • 1520 UT Seems like the wrong module is listed above for katherine. It is currently recording to USN-0198 which is also about to run out, no mention of when it swtiched? (Arwin)
  • 1547 UT halted schedule, all loaded modules are full. Martin is on his way. (Arwin)
  • 1612 UT new module in but wont start the schedule as the r1 needs to be on a module by itself. Will miss the last 20 mins

Yarragadee

Disk VSN: HOB+0044

Volume at Begninng: 78.702 GB

  • 15:02 UT Tried to do fivept - got ERROR qz -304 Parameters were not successfully set up for FIVPT. skipping pointing for yarragadee (Bryn)
  • 1257 UT Randall at yg station inserting another module which sent mark 5 to a werid state. Got errors which are not listed in wiki (Arwin)
  • 1327 UT Mark 5 came right after a power cycle. Scans missed 312-1257- 312-1329 (inclusive). Missed about a 100gb which explains why disk_pos is lagging by approx 200 gb. (Arwin)
You could leave a comment if you were logged in.
/home/www/auscope/opswiki/data/pages/handover/aug032.txt · Last modified: 2016/11/07 16:13 by Bryn Emptage