User Tools

Site Tools


handover:aust66

This is an old revision of the document!


AUST66

Observing at Mt Pleasant from 06:00 UT due to internet down at Uni. I can't get any of the log monitors to open log files, so currently the log monitors are not running. (Ellen) The internet is back up so I'm heading back down (09:56 UT) as Katherine is up and running again. (Ellen)

Hobart 12m:

  • Disk VSN: HOB+0117
  • Data volume at beginning: ~10.7 TB

Katherine 12m:

  • Disk VSN: HOB+0122
  • Data volume at beginning: ~10.5 TB
  • 01:48 UT: S-band ch 09 10 are reading as $$$$ but power levels seem OK. (JS)
  • 02:10 UT: Sys temp OK now (JS)
  • 06:10 UT(ish): field system crashed. Can't log into timeke, there's been a power failure so most of the computers aren't running, Martin is driving out there. The generator didn't start on its own, Martin had to do in manually because it was in shut-down mode or something. (Ellen)
  • 07:15 UT: power restored but I can't log into the field system computer. (Ellen)
  • 08:40 UT: power levels all reading 0. Poor Martin is on his way back out there to fix. Mark 5 also playing up (Ellen)
  • 09:30 UT: recording again. Scans missed from around 334-0602 to 334-0930. First scan back was 0930. (Ellen)
  • 10:35 UT: clock offset jump (to about -0.8 us), fixed with counter and fmset. (Ellen)
  • 11:07 UT: same problem (about -0.5 us). (Ellen)
  • 11:40 UT: and again. I'm starting to think there's a problem… (Ellen)
  • 334/12:15 reconfigured dbbc to fix delay drift for last two hours (warren), data for last two hours may be problematic as clock delay drifting steadily in linear fashion, should be good from scan 334-1220
  • 334/23:30 rain since around 22:00, and system temperature high at low elevations, S/X 120/110

Yarragadee 12m:

  • Disk VSN: HOB+0120
  • Data volume at beginning: ~11.1 TB
  • 09:12 UT: accidentally shut down Dimino (because the shortcut to the mk5 in the menu for Ke is actually for Yg at Mt Pleasant), restarted as aust66ke and then later re-restarted as aust66yg after I figured out what I'd done wrong (about 09:44 UT). So possibly bad scans from 334-0911 to 334-0944. (Ellen)
You could leave a comment if you were logged in.
/home/www/auscope/opswiki/data/attic/handover/aust66.1417390662.txt.gz · Last modified: 2014/11/30 23:37 by Warren Hankey