User Tools

Site Tools


handover:hob005

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
handover:hob005 [2016/09/25 17:50]
Lucas Hyland
handover:hob005 [2016/09/25 22:40] (current)
Lucas Hyland
Line 1: Line 1:
 ====== HOB005 ====== ====== HOB005 ======
- 
-Setup was very ambiguous. Is there a wiki-page dedicated to this special setup? 
  
 **Hobart 12m** **Hobart 12m**
  
-AUST/normal setup procedures followed but SNP file wasn'​t/​isn'​t downloaded with drudge. No .sum file either. Only noticed when attempted to start schedule got "ERROR bo -105 Error opening schedule file FMP ? FFF"​. ​Called on-call person and emailed variousIssue remains unresolved.+AUST/normal setup procedures followed but SNP file wasn'​t/​isn'​t downloaded with drudge. No .sum file either. Only noticed when attempted to start schedule got "ERROR bo -105 Error opening schedule file FMP ? FFF". 
 +Turns out proc file had extra ifd=(blank) which, when deleted, allowed a successful drudge. 
 + 
 +Jamie fixed all the problems. 
 + 
 +Disk_module HOB+0.0088. 
 + 
 +First good scan, 269-1909 at 19:09UT disk_pos=1542.798 GBs 
  
 **Hobart 26m** **Hobart 26m**
  
-As per notes on here: (http://​auscope.phys.utas.edu.au/​opswiki/​doku.php?​id=observing:​hohb) the mk5 was swapped over. And schedule started. Initially got nominal response from mk5=dot? So started schedule. Got error "ERROR tc -302 TPICD not set-up: no detectors selected"​. After observer and on-call person attempted to fix, status went from bad to worse and errors concerning wrong mode selected in equip.ctl file started. And disk_record=off no longer worked as "Error m5 -900: Can't record with Mark-5B DOM"​. ​Also unresolved.+As per notes on here: (http://​auscope.phys.utas.edu.au/​opswiki/​doku.php?​id=observing:​hohb) the mk5 was swapped over. And schedule started. Initially got nominal response from mk5=dot? So started schedule. Got error "ERROR tc -302 TPICD not set-up: no detectors selected"​. After observer and on-call person attempted to fix, status went from bad to worse and errors concerning wrong mode selected in equip.ctl file started. And disk_record=off no longer worked as "Error m5 -900: Can't record with Mark-5B DOM"​. ​ 
 + 
 +Started restarting entire setup and Jamie took over and fixed most problems apart from TIPCD error which he said he will work on an update for equip.ctl file. 
 + 
 +Disk_module HOB+1010 
 +First '​good'​ scan 269-1930 at 19:30 UT disk_pos=2602.831 GBs
  
  
/home/www/auscope/opswiki/data/attic/handover/hob005.1474825828.txt.gz · Last modified: 2016/09/25 17:50 by Lucas Hyland