User Tools

Site Tools


handover:r1746

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
handover:r1746 [2016/06/27 18:36]
Ross Turner
handover:r1746 [2016/06/28 17:38] (current)
Jesse Swan
Line 7: Line 7:
  
 Data volume at beginning: 10141 gb Data volume at beginning: 10141 gb
 +Data at end: 13072.8GB
  
   * 15:52 UT Suddenly had many instances of the following error "​WARNING:​ error st  -27 computer acu time difference exceeded 0.25 seconds, see value above."​. It eventually stopped, all seems okay. Wiki says this error arises when etransfers are going on, can be safely ignored. (Arwin)   * 15:52 UT Suddenly had many instances of the following error "​WARNING:​ error st  -27 computer acu time difference exceeded 0.25 seconds, see value above."​. It eventually stopped, all seems okay. Wiki says this error arises when etransfers are going on, can be safely ignored. (Arwin)
   * 17:00 UT Experiment started OK (Arwin) ​   * 17:00 UT Experiment started OK (Arwin) ​
   * Setup code was "​setup8f"​ not "​setupsx"​ (Arwin)   * Setup code was "​setup8f"​ not "​setupsx"​ (Arwin)
 +  * Temp sensor on system monitor not working (Arwin)
 +  * 12:39 UT disk_pos is approx. 15 gb behind where it should be. At the previous check (10:36 UT) disk_pos lagged by 4 gb, keeping an eye on it.(Arwin)
  
  
Line 18: Line 21:
 Disk VSN: HOB+0102 Disk VSN: HOB+0102
  
-Data volume at beginning: 10141 gb+Data volume at beginning: 10141 gbd 
 +Data at end: 12742.6GB
  
   * 17:00 UT Experiment started OK (Arwin) ​   * 17:00 UT Experiment started OK (Arwin) ​
-  * 17:05 UT Mark5 lost connection and fmset would not display anything. Tried restarting the fs and Dimino but to no avail. Jamie rebooted mark5 and Dimino and made sure ntpq -nq servers were sensible. Fmset came back at this point. Restarted the schedule. Scans missed 179-1705 -  179-1829.+  * 17:05 UT Mark5 lost connection and fmset would not display anything. Halted the schedule. Tried restarting the fs and Dimino but to no avail. Jamie rebooted mark5 and Dimino and made sure ntpq -nq servers were sensible. Fmset came back at this point. Restarted the schedule. Scans missed 179-1705 -  179-1829. ​(Arwin) 
 +  * 18:32 UT started recording again. (Arwin) 
 +  * Humidity showing up as zero despite some light rain in the area, sensor not working? (Arwin)
  
  
/home/www/auscope/opswiki/data/attic/handover/r1746.1467052614.txt.gz · Last modified: 2016/06/27 18:36 by Ross Turner