User Tools

Site Tools


handover:r1785

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
handover:r1785 [2017/03/27 21:34]
Jesse Swan
handover:r1785 [2017/03/28 05:12] (current)
Jesse Swan
Line 8: Line 8:
  
   * Antenna was wind stowed at beginning of experiment. However it continued recording whilst wind stowed. Antenna was halted and disk_record=off. Wind speed was reported as 98km/s which seems unlikely, BOM reports that is should be >20. Looks like the system has bugged out. I restarted monica. The anemonitor in timehb doesn'​t seem to have connected and the HMI window has 'high wind alarm signal recieved'​. Maybe BOM is wrong and there really is 98 km/h wind? I'll monitor and see if the level drops (Lucas)   * Antenna was wind stowed at beginning of experiment. However it continued recording whilst wind stowed. Antenna was halted and disk_record=off. Wind speed was reported as 98km/s which seems unlikely, BOM reports that is should be >20. Looks like the system has bugged out. I restarted monica. The anemonitor in timehb doesn'​t seem to have connected and the HMI window has 'high wind alarm signal recieved'​. Maybe BOM is wrong and there really is 98 km/h wind? I'll monitor and see if the level drops (Lucas)
-  * 21:30 UT looking into drive and wind alarm problem ​now (Warren)+  * 21:39 UT wind sensor locked up, high reading; restarted wind sensor, all OK now, first scan 086-2145a ​(Warren
 +  * 03:00 UT multiple wind stows. Jamie fixed the anemometer. (Lucia)
  
 **KE** **KE**
Line 22: Line 23:
 Disk HAY-0062/ Disk HAY-0062/
  
-Start position ​90.GBs+Start position ​86.7786 GBs
  
    * Experiment started okay (Lucas).    * Experiment started okay (Lucas).
/home/www/auscope/opswiki/data/attic/handover/r1785.1490650482.txt.gz · Last modified: 2017/03/27 21:34 by Jesse Swan