User Tools

Site Tools


handover:r4782

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
handover:r4782 [2017/03/10 22:56]
Lucas Hyland
handover:r4782 [2017/03/10 22:56] (current)
Lucas Hyland
Line 13: Line 13:
   * 15:00 UT ALARM about module being full. Changed over module with mk5=bank_set=inc. No further alarms (Lucas).   * 15:00 UT ALARM about module being full. Changed over module with mk5=bank_set=inc. No further alarms (Lucas).
   * Unfortunately although there is a module in Hb, I only noticed at 18:00 UT that it was not recording to that module as it does not know it is there. It seems either the module has not been inserted correctly or that it is broken. No Hobart data recorded after 15:00 UT.   * Unfortunately although there is a module in Hb, I only noticed at 18:00 UT that it was not recording to that module as it does not know it is there. It seems either the module has not been inserted correctly or that it is broken. No Hobart data recorded after 15:00 UT.
-  ​* ALARM: error s5 -104 rfpcn: time-out, connection closed at 04:00 UT. Performed correction listed [[here|http://​auscope.phys.utas.edu.au/​opswiki/​doku.php?​id=operations:​documentation_ops2_pcfs9.10.5plus#​alarms_and_errors_documentation]] and there were no further alarms (Lucas).+  ​
  
  
Line 24: Line 24:
   * 1830 UT Experiment started OK (Bryn)   * 1830 UT Experiment started OK (Bryn)
   * 0435 UT Telescope had a few issues with the drives here. I got it going once with the antenna=operate and antenna=open. However I dont think it went to source until scan 069-0509. It wasnt ringing an alarm the second time but the log said "​antenna stuck"​. Pretty much all data starting 04:35 to 05:00 is invalid. First scan should be 069-0509. (Arwin)   * 0435 UT Telescope had a few issues with the drives here. I got it going once with the antenna=operate and antenna=open. However I dont think it went to source until scan 069-0509. It wasnt ringing an alarm the second time but the log said "​antenna stuck"​. Pretty much all data starting 04:35 to 05:00 is invalid. First scan should be 069-0509. (Arwin)
 +  * ALARM: error s5 -104 rfpcn: time-out, connection closed at 04:00 UT. Performed correction listed [[http://​auscope.phys.utas.edu.au/​opswiki/​doku.php?​id=operations:​documentation_ops2_pcfs9.10.5plus#​alarms_and_errors_documentation|here]] and there were no further alarms (Lucas).
 **Yarragadee** **Yarragadee**
  
/home/www/auscope/opswiki/data/pages/handover/r4782.txt · Last modified: 2017/03/10 22:56 by Lucas Hyland